Last updated 1099 days ago

Server Requirements

To use the Oppi WordPress theme you need to have a WordPress 4.0 (or higher version) site with PHP 5.6 or more and MySQL 5.0+ running on your hosting server. If you’ve already installed WordPress on your server and your site is up, that’s great. For help regarding WordPress installation, please see this WordPress Codex link.

Some more resources from WordPress Codex:

Was this article helpful to you? Yes No

How can we help?

Newsletter

Subscribe and get notification from us